Verify vulnerabilities on your WordPress site with WPScan